
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chinahospitalitynews.com/cn/xmlrpc.php" />
<title>应科院伙拍中大工程学院推出“智慧城市科技专才训练计划” &#8211; 中国旅业参考</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="amphtml" href="https://www.chinahospitalitynews.com/cn/2021/03/02/107824/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="中国旅业参考 &raquo; Feed" href="https://www.chinahospitalitynews.com/cn/feed/" />
<link rel="alternate" type="application/rss+xml" title="中国旅业参考 &raquo; Comments Feed" href="https://www.chinahospitalitynews.com/cn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chinahospitalitynews.com\/cn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chinahospitalitynews.com/cn/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.chinahospitalitynews.com/cn/wp-content/themes/colormag-pro-child/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.chinahospitalitynews.com/cn/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.chinahospitalitynews.com/cn/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chinahospitalitynews.com/cn/wp-json/wp/v2/posts/107824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chinahospitalitynews.com/cn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chinahospitalitynews.com/cn/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.chinahospitalitynews.com/cn/2021/03/02/107824/" />
<link rel='shortlink' href='https://www.chinahospitalitynews.com/cn/?p=107824' />
<link rel="alternate" type="application/json+oembed" href="https://www.chinahospitalitynews.com/cn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinahospitalitynews.com%2Fcn%2F2021%2F03%2F02%2F107824%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chinahospitalitynews.com/cn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinahospitalitynews.com%2Fcn%2F2021%2F03%2F02%2F107824%2F&#038;format=xml" />
<style>
		#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-3-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-3-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-3-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
</style>
		
	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.chinahospitalitynews.com/cn/wp-content/plugins/fcs/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/fcs/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/fcs/scripts/jd.gallery.js"></script>
	<!-- end gallery scripts -->
<link rel="shortcut icon" href="https://www.chinahospitalitynews.com/cn/wp-content/uploads/new-chinahospitalitynews-chineselogo-512x512.png" type="image/x-icon" /><!-- 中国旅业参考 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd9933}a{color:#dd9933}#site-navigation{border-top:4px solid #dd9933}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd9933}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd9933}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd9933}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd9933}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_posts .article-content .entry-title a:hover{color:#dd9933}.widget_featured_posts .widget-title{border-bottom:2px solid #dd9933}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd9933}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd9933}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd9933}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd9933}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd9933}#secondary .widget-title{border-bottom:2px solid #dd9933}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd9933}#site-title a{color:#dd9933}.page-header .page-title{border-bottom:2px solid #dd9933}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd9933}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd9933}.entry-meta .post-format i{background-color:#dd9933}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd9933}.format-link .entry-content a,.more-link{background-color:#dd9933}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd9933}.pagination a span:hover{color:#dd9933;border-color:#dd9933}.pagination span{background-color:#dd9933}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd9933}.comments-area .comment-author-link span{background-color:#dd9933}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd9933}.footer-widgets-area .widget-title{border-bottom:2px solid #dd9933}.footer-widgets-area .widget-title span{background-color:#dd9933}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd9933}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd9933}.advertisement_above_footer .widget-title span{background-color:#dd9933}.sub-toggle{background:#dd9933}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd9933}.error{background:#dd9933}.num-404{color:#dd9933} .footer-socket-wrapper .copyright { color: #000000; } .footer-socket-wrapper .copyright a { color: #000000; } #colophon .footer-menu ul li a { color: #000000; } .footer-socket-wrapper { background-color: #dd9933; }</style>
<!-- 中国旅业参考 Custom Styles --><style type="text/css">.btn-originalsource {
  background: #d95534;
  background-image: -webkit-linear-gradient(top, #d95534, #b82b2b);
  background-image: -moz-linear-gradient(top, #d95534, #b82b2b);
  background-image: -ms-linear-gradient(top, #d95534, #b82b2b);
  background-image: -o-linear-gradient(top, #d95534, #b82b2b);
  background-image: linear-gradient(to bottom, #d95534, #b82b2b);
  -webkit-border-radius: 6;
  -moz-border-radius: 6;
  border-radius: 6px;
  font-family: Arial;
  color: #ffffff;
  font-size: 16px;
  padding: 10px 20px 10px 20px;
  text-decoration: none;
}

.btn-originalsource:hover {
  background: #fca63c;
  background-image: -webkit-linear-gradient(top, #fca63c, #db7318);
  background-image: -moz-linear-gradient(top, #fca63c, #db7318);
  background-image: -ms-linear-gradient(top, #fca63c, #db7318);
  background-image: -o-linear-gradient(top, #fca63c, #db7318);
  background-image: linear-gradient(to bottom, #fca63c, #db7318);
  text-decoration: none;
}

.below-entry-meta span.post-views {
  display: none;
}
.below-entry-meta span.byline {
  display: none;
}
.below-entry-meta span.tag-links {
  display: none;
}
.below-entry-meta span.comments {
  display: none;
}</style><meta name="generator" content="Feed to Post 3.13.4" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.chinahospitalitynews.com/cn/wp-content/uploads/cropped-new-chinahospitalitynews-chineselogo-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chinahospitalitynews.com/cn/wp-content/uploads/cropped-new-chinahospitalitynews-chineselogo-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chinahospitalitynews.com/cn/wp-content/uploads/cropped-new-chinahospitalitynews-chineselogo-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chinahospitalitynews.com/cn/wp-content/uploads/cropped-new-chinahospitalitynews-chineselogo-512x512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.btn-originalsource {
  background: #d95534;
  background-image: -webkit-linear-gradient(top, #d95534, #b82b2b);
  background-image: -moz-linear-gradient(top, #d95534, #b82b2b);
  background-image: -ms-linear-gradient(top, #d95534, #b82b2b);
  background-image: -o-linear-gradient(top, #d95534, #b82b2b);
  background-image: linear-gradient(to bottom, #d95534, #b82b2b);
  -webkit-border-radius: 6;
  -moz-border-radius: 6;
  border-radius: 6px;
  font-family: Arial;
  color: #ffffff;
  font-size: 16px;
  padding: 10px 20px 10px 20px;
  text-decoration: none;
}

.btn-originalsource:hover {
  background: #fca63c;
  background-image: -webkit-linear-gradient(top, #fca63c, #db7318);
  background-image: -moz-linear-gradient(top, #fca63c, #db7318);
  background-image: -ms-linear-gradient(top, #fca63c, #db7318);
  background-image: -o-linear-gradient(top, #fca63c, #db7318);
  background-image: linear-gradient(to bottom, #fca63c, #db7318);
  text-decoration: none;
}

.below-entry-meta span.post-views {
  display: none;
}
.below-entry-meta span.byline {
  display: none;
}
.below-entry-meta span.tag-links {
  display: none;
}
.below-entry-meta span.comments {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-107824 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image"><br /><br />

								<a href="https://www.chinahospitalitynews.com/cn/" title="中国旅业参考" rel="home"><img src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/new-chinahospitalitynews-logo-200x80.png" alt="中国旅业参考"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><style type="text/css">
.adsbygoogletop { width: 320px; height: 100px; align:center;vertical-align: text-top; }
@media (min-width:500px) { .adsbygoogletop { width: 468px; height: 60px;vertical-align: text-top; } }
@media (min-width:800px) { .adsbygoogletop { width: 728px; height: 90px;vertical-align: text-top; } }
</style>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Yellow Responsive Wide --><br />
<ins class="adsbygoogle adsbygoogletop"
     style="display:inline-block"
     data-ad-client="ca-pub-4329033852715076"
     data-ad-slot="2976243333"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.chinahospitalitynews.com/cn/" title="中国旅业参考"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-header" class="menu"><li id="menu-item-57870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57870"><a title="订阅" href="https://www.chinahospitalitynews.com/cn/subscribe/">订阅</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.chinahospitalitynews.com/cn/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="输入搜索条件" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-107824" class="post-107824 post type-post status-publish format-standard has-post-thumbnail hentry category-press-releases">
	
   


         <div class="featured-image">
               <img width="300" height="200" src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/photo_01-2-1-300x200-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />            </div>
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.chinahospitalitynews.com/cn/category/press-releases/"  rel="category tag">新闻稿</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">

   			应科院伙拍中大工程学院推出“智慧城市科技专才训练计划”
   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.chinahospitalitynews.com/cn/2021/03/02/107824/" title="7:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-02T19:12:00+08:00">2021年03月2日</time><time class="updated" datetime="2021-03-03T04:38:59+08:00">2021年03月3日</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.chinahospitalitynews.com/cn/author/news-robot/" title="新闻机器人">新闻机器人</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 View</span></span>
      </div>
   	<div class="entry-content clearfix">


   		<div align="center"><a href="https://www.xinwengao.com/cn/pr/2021030218120021535"><img width="300" height="200" src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/photo_01-2-1-300x200-1.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" loading="lazy" /></a></div>
<div></div>
<p></p>
<p>香港2021年3月2日 /新闻稿网 &#8211; Xinwengao.com/ — 香港应用科技研究院（应科院）与香港中文大学（中大）工程学院今天（3月2日）签署合作备忘录，推出<span id="spanHghlt93a1">“</span>智慧城市科技专才训练计划<span id="spanHghltebdb">”</span>（计划）。应科院将为最多30名中大工程学院硕士生提供为期4至8个月的全职受薪工作，让他们参与应科院已开展的智慧城市应用科技研发项目，为香港培育发展智慧城市的未来栋梁。</p>
<div class="Xinwengao_item" id="DivAssetPlaceHolder2790">
<p><a title="media2/1447625/Photo_01.html" target="_blank" rel="nofollow noopener"><img src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/photo_01-2.jpg" title="签署仪式在香港特别行政区政府创新科技署署长潘婷婷女士（中）见证下举行，由应科院署理联席行政总裁兼首席科技总监许志光博士（右）与中大工程学院院长黄定发教授（左）签署“智慧城市科技专才训练计划”合作备忘录。" alt="签署仪式在香港特别行政区政府创新科技署署长潘婷婷女士（中）见证下举行，由应科院署理联席行政总裁兼首席科技总监许志光博士（右）与中大工程学院院长黄定发教授（左）签署“智慧城市科技专才训练计划”合作备忘录。" /></a><br /><span>签署仪式在香港特别行政区政府创新科技署署长潘婷婷女士（中）见证下举行，由应科院署理联席行政总裁兼首席科技总监许志光博士（右）与中大工程学院院长黄定发教授（左）签署“智慧城市科技专才训练计划”合作备忘录。</span></p>
</div>
<p> </p>
<div class="Xinwengao_item" id="DivAssetPlaceHolder5011">
<p><a title="media2/1447627/photo_02.html" target="_blank" rel="nofollow noopener"><img src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/photo_02-1.jpg" title="（左起）中大未来城市研究所副所长梁广锡教授、应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院院长黄定发教授、创新科技署署长潘婷婷女士、应科院署理联席行政总裁兼首席科技总监许志光博士、中大工程学院副院长（教育）李浩文教授，以及中大工程学院金融科技硕士课程主任陈俊光教授出席“智慧城市科技专才训练计划”合作备忘录签署仪式。" alt="（左起）中大未来城市研究所副所长梁广锡教授、应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院院长黄定发教授、创新科技署署长潘婷婷女士、应科院署理联席行政总裁兼首席科技总监许志光博士、中大工程学院副院长（教育）李浩文教授，以及中大工程学院金融科技硕士课程主任陈俊光教授出席“智慧城市科技专才训练计划”合作备忘录签署仪式。" /></a><br /><span>（左起）中大未来城市研究所副所长梁广锡教授、应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院院长黄定发教授、创新科技署署长潘婷婷女士、应科院署理联席行政总裁兼首席科技总监许志光博士、中大工程学院副院长（教育）李浩文教授，以及中大工程学院金融科技硕士课程主任陈俊光教授出席“智慧城市科技专才训练计划”合作备忘录签署仪式。</span></p>
</div>
<p> </p>
<div class="Xinwengao_item" id="DivAssetPlaceHolder6219">
<p><a title="media2/1447621/Photo_03.html" target="_blank" rel="nofollow noopener"><img src="https://www.chinahospitalitynews.com/cn/wp-content/uploads/photo_03.jpg" title="（左起）应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院副院长（教育）李浩文教授、中大未来城市研究所副所长梁广锡教授、应科院网络安全、密码及可信技术高级总监张伟伦先生，以及中大工程学院金融科技应用研究院咨询委员会主席郑小康先生分享有关培育智慧城市人才的见解。" alt="（左起）应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院副院长（教育）李浩文教授、中大未来城市研究所副所长梁广锡教授、应科院网络安全、密码及可信技术高级总监张伟伦先生，以及中大工程学院金融科技应用研究院咨询委员会主席郑小康先生分享有关培育智慧城市人才的见解。" /></a><br /><span>（左起）应科院署理联席行政总裁兼首席营运总监司徒圣豪博士、中大工程学院副院长（教育）李浩文教授、中大未来城市研究所副所长梁广锡教授、应科院网络安全、密码及可信技术高级总监张伟伦先生，以及中大工程学院金融科技应用研究院咨询委员会主席郑小康先生分享有关培育智慧城市人才的见解。</span></p>
</div>
<p> </p>
<p>签署仪式在香港特别行政区政府创新科技署署长<b>潘婷婷女士</b>见证下举行，由中大工程学院院长<b>黄定发教授</b>及应科院署理联席行政总裁兼首席科技总监<b>许志光博士</b>分别代表双方签署合作备忘录。 </p>
<p>特区政府早前公布《香港智慧城市蓝图2.0》，致力把香港构建成为<span id="spanHghlt6484">优质</span>的智慧城市。应科院与中大工程学院共同推出的<span id="spanHghlt81e7">“</span>智慧城市科技专才训练计划<span id="spanHghltd0c1">”</span>，配合特区政府实现这愿景。</p>
<p><b>许志光博士</b>表示：<span id="spanHghlt7a91">“</span>为香港培育科研专才是应科院的目标之一，我们很高兴与中大合作，装备新一代科研人才，在智慧城市各个领域中发光发热。<span id="spanHghlteb0c">”</span></p>
<p>应科院署理联席行政总裁兼首席营运总监<b>司徒圣豪博士</b>说：<span id="spanHghltec85">“</span>这个科技专才训练计划正正是支持《香港智慧城市蓝图2.0》中培育<span id="spanHghltd696">‘</span>智慧市民<span id="spanHghlt7a1d">’</span>的举措，令社会有更多人才资本推动科技发展。<span id="spanHghlt04eb">”</span></p>
<p>黄定发教授表示：<span id="spanHghlt6588">“</span>这次合作为中大工程学院和应科院的重要发展策略。应科院为本港领先应用研究机构，双方透过新设的学生工读计划，促进创科发展并推动香港成为智慧城市。智慧城市的进展对香港的未来至为重要，我们热切期待与应科院开展合作和交流，携手实现智慧城市的蓝图。<span id="spanHghlt41c8">”</span></p>
<p>是次计划欢迎任何于2021/22学年入读中大工程学院的硕士生申请。经面试后，最多30名学生将在2022年第一季起，于应科院担任全职有薪研究助理，参与智慧城市相关项目，透过研发应用科技，为不同机构解决<span id="spanHghlt4329">“</span>痛点<span id="spanHghlt59dd">”</span>，令其运作更智能化及更具效能，达致利民便商。</p>
<p>应科院多年来为各政府部门、公营机构及企业制订科技解决方案，过程中采纳国际和行业标准，并全面考虑公共政策、法例要求、持分者的需要和关注等等；研发人员的能力和工作成果受合作伙伴和科研领域雇主肯定。参与计划的学生将可获取宝贵的工作经验，为将来投身创科及智慧城市领域打下坚实的基础。</p>
<p>中大工程学院拥有一群优秀的教研人员，亦有世界一流的研究实验室与设备，紧贴全球信息科技的发展。学院在人工智能及深度学习方面的研究领先全球，曾先后在人面识别和视觉识别的国际挑战赛中名列前茅。中大多媒体实验室被誉为<span id="spanHghltac1d">“</span>人工智能研究先锋<span id="spanHghlted6f">”的</span><span id="spanHghlt4641">高等学府。</span>学院有个教研团队，均致力开发人工智能及深度学习的应用，同时为业界培育创科人才，推动本港智慧城市发展。</p>
<p> </p>
<p>相关链接 :</p>
<blockquote class="wp-embedded-content" data-secret="QAAYalvqta">
<p><a href="https://www.astri.org/sc/">Home</a></p>
</blockquote>
<p><iframe class="wp-embedded-content" src="https://www.astri.org/sc/embed/#?secret=QAAYalvqta" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a rel="nofollow" href="https://www.xinwengao.com/cn/pr/2021030218120021535">应科院伙拍中大工程学院推出“智慧城市科技专才训练计划”</a> &#8211; <a href="https://www.xinwengao.com/" title="新闻稿网[Xinwengao.com]" target="_blank" rel="noopener">新闻稿网[Xinwengao.com]</a></p>
<p><i><strong>Source:</strong> <a href="https://www.xinwengao.com/cn/pr/company-profile/xinwengao-partnerships" target="_blank" rel="noopener">新闻稿网合作伙伴 &#8211; Xinwengao.com</a></i></p>

   	</div>



<!-- LINK FROM ORIGINAL SOURCE : BEGIN -->
<br /><p style="clear:both"></p>

        <div id="button-wrap-inner" align=center>
          <a class="btn-originalsource" href="https://www.xinwengao.com/cn/pr/2021030218120021535" target="_blank">新闻来源</a>
        </div><!-- end button-wrap-inner -->

<br />
<!-- LINK FROM ORIGINAL SOURCE : END -->





         </div>

	</article>
			


		</div><!-- #content -->

      
		<!--<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.chinahospitalitynews.com/cn/2021/03/02/107835/" rel="prev"><span class="meta-nav">&larr;</span> 再次风靡春节的《熊出没》，究竟下了哪些硬功夫？</a></li>
			<li class="next"><a href="https://www.chinahospitalitynews.com/cn/2021/03/02/107821/" rel="next">加拿大药监部门批准百悦泽®（泽布替尼）用于治疗华氏巨球蛋白血症患者 <span class="meta-nav">&rarr;</span></a></li>
		</ul>-->
	
      
      

<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.chinahospitalitynews.com/cn/2021/03/02/107824/" target=&quot;_blank&quot;><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="digg" class="ssba_diggit_share ssba_share_link" href="http://www.digg.com/submit?url=https://www.chinahospitalitynews.com/cn/2021/03/02/107824/"  target=&quot;_blank&quot; ><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/diggit.png" style="width: 35px;" title="Digg" class="ssba ssba-img" alt="Digg this" /><div title="Digg" class="ssbp-text">Digg</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.chinahospitalitynews.com/cn/2021/03/02/107824/" target="_blank"><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.chinahospitalitynews.com/cn/2021/03/02/107824/&amp;text=%E5%BA%94%E7%A7%91%E9%99%A2%E4%BC%99%E6%8B%8D%E4%B8%AD%E5%A4%A7%E5%B7%A5%E7%A8%8B%E5%AD%A6%E9%99%A2%E6%8E%A8%E5%87%BA%E2%80%9C%E6%99%BA%E6%85%A7%E5%9F%8E%E5%B8%82%E7%A7%91%E6%8A%80%E4%B8%93%E6%89%8D%E8%AE%AD%E7%BB%83%E8%AE%A1%E5%88%92%E2%80%9D%20" target=&quot;_blank&quot;><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="https://www.tumblr.com/share/link?url=https://www.chinahospitalitynews.com/cn/2021/03/02/107824/" target=&quot;_blank&quot;><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" style="width: 35px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#350a4640575f50564108d08fa1d292a4dcac97d189acd3beb8d18d98d09192d08290d29dbed09893dcac97d3bb9dd0b28fd7b5a9d3ac8fd3b092d0aabbd08db7d292a4d3bfb5d18da6d3bcb8dd9b98d28eb6dd9b94d0bda7d7b5a8131605060d0e575a514c081007055d414145460f1a1a4242421b565d5c5b545d5a46455c4154595c414c5b5042461b565a581a565b1a070507041a05061a05071a0405020d07011a"><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>		
		
<br /><br />
		<div align=center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Tall -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4329033852715076"
     data-ad-slot="3024249336"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
		
		



      
      

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Tall -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4329033852715076"
     data-ad-slot="3024249336"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<div style="border-radius: 10px; border: 2px solid #000000; padding: 20px; width: 80%; background: orange;">
<h2 style="color: #ffffff;"><b>订阅免费电子邮件通讯</b></h2>
<form action="https://www.chinahospitalitynews.com/cn/subscribe" method="get"><input id="email" class="login" style="border: solid 1px #969696; background: white;" maxlength="80" name="email" size="20" type="text" placeholder="电子邮件地址" /></p>
<p><input class="login" style="background-color: #4caf50; border: solid 1px #000000; border-radius: 8px;" name="Submit" type="submit" value=" 加入 " /></form>
</div>
</div>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /><div align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Tall -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4329033852715076"
     data-ad-slot="3024249336"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /><div align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Tall -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4329033852715076"
     data-ad-slot="3024249336"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-56185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56185"><a href="https://www.chinahospitalitynews.com/cn/about-us/">关于我们</a></li>
<li id="menu-item-56184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56184"><a href="https://www.chinahospitalitynews.com/cn/contact-us/">联系我们</a></li>
<li id="menu-item-56186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56186"><a href="https://www.chinahospitalitynews.com/cn/privacy-policy/">保密条款</a></li>
<li id="menu-item-56187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56187"><a href="https://www.chinahospitalitynews.com/cn/terms-conditions/">服务条款</a></li>
<li id="menu-item-56188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56188"><a href="https://www.chinahospitalitynews.com/cn/corrections-disclosure/">更正与披露政策</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">©  2021 <a href="https://www.chinahospitalitynews.com/cn/" title="中国旅业参考" ><span>中国旅业参考</span></a>. All rights reserved.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.6.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.6.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.chinahospitalitynews.com/cn/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614718150 -->